brew install php55 できなかった

Error


[cc lang=”bash” width=”100%” height=”auto” line_numbers=”true” theme=”blackboard” nowrap=”false”]
$ configure: error: Cannot find OpenSSL’s <evp.h>
[/cc]

Problem solving


[cc lang=”bash” width=”100%” height=”auto” line_numbers=”true” theme=”blackboard” nowrap=”false”]
$ xcode-select –install
[/cc]

Loading Facebook Comments ...

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です